PolskiAngielski
Schowek 0
Twój schowek jest pusty
Koszyk 0
Twój koszyk jest pusty ...
Strona główna » IT » Komunikacja i łączność » Switch-e » TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny
TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarnyaction/19P8s4M5N070i127w9W0c9r6n1z7O7w2.jpgaction/M1Y6S7Z4e0g0x1O7f9A079I631s7a724.jpgaction/I1C521T2X0O0s157A9W0q9P641g7H7Y4.jpgaction/img_7cc68b7edb2478c3ada6fcede21f085b.jpg
TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny
action/19P8s4M5N070i127w9W0c9r6n1z7O7w2.jpg
action/M1Y6S7Z4e0g0x1O7f9A079I631s7a724.jpg
action/I1C521T2X0O0s157A9W0q9P641g7H7Y4.jpg
action/img_7cc68b7edb2478c3ada6fcede21f085b.jpg
Nowość

TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Dostępność: Dostępny

Czas wysyłki: 4 dni

Koszt wysyłki: od 20,00 zł

Numer katalogowy: WLONONWCRWC68

Kod producenta: 1722129

Kod EAN: 4897098689769

Waga: 1,85 kg

Cena: 5 045,79 zł

PayPo
Przed zakupem produktu wybierz wymagane opcje.
Ilość:
-+
szt.
Dodaj do koszyka

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
  • Możliwości montowania w stelażu: Tak
  • Układ: 1U
  • Liczba wentylatorów: 3 wentylatory
  • Kolor produktu: Czarny
  • Diody LED: Tak
  • Wsparcie wentylatorów nadmiarowych: Tak
  • Obsługa zasilania zapasowego (RPS): Tak
  • Napięcie wejściowe AC: 100 - 240 V
  • Zasilacz dołączony: Tak
  • Częstotliwość wejściowa AC: 50/60 Hz
  • Pobór mocy (max): 629,1 W
  • Źródło zasilania: AC/PoE
  • Głębokość produktu: 330 mm
  • Szerokość produktu: 440 mm
  • Wysokość produktu: 44 mm
  • Szyfrowanie / bezpieczeństwo: HTTPS, SSH, SSH-2, SSL/TLS
  • Ochrona hasłem: Tak
  • obsługuje SSH/SSL: Tak
  • Lista kontrolna dostępu (ACL): Tak
  • Statyczna ochrona portu: Tak
  • Funkcje DHCP: DHCPv6 snooping, DHCP relay, DHCP snooping, DHCPv6 client, DHCP client, DHCP server
  • Uwierzetylnianie: Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
  • zabezpieczenie przed wejściem w pętlę: Tak
  • IGMP snooping: Tak
  • Wiązanie adresów IP-MAC-Port: Tak
  • Filtrowanie BPDU / Ochrona: Tak
  • Algorytmy planowania kolejki: SP, WRR+SP, Weighted Round Robin (WRR)
  • Typ uwierzytelniania: AAA, IEEE 802.1x, RADIUS, TACACS+
  • Obsługa jakość serwisu (QoS): Tak
  • Zarządzanie przez stronę www: Tak
  • Obsługa MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Typ przełącznika: Zarządzany
  • Warstwa przełącznika: L2+
  • Raport zdarzeń systemowych: Tak
  • Konfigurowanie ustawień lokalizacji (CLI): Tak
  • Zarządzany w chmurze: Tak
  • Inspekcja ARP: Tak
  • Dopuszczalna wilgotność względna: 5 - 90%
  • Zakres wilgotności względnej: 10 - 90%
  • Zakres temperatur (eksploatacja): 0 - 40 °C
  • Zakres temperatur (przechowywanie): -40 - 70 °C
  • Emisja ciepła: 2153,45 BTU/h
  • Pełny dupleks: Tak
  • Standardy komunikacyjne: IEEE 802.3z, IEEE 802.1x, IEEE 802.3af, IEEE 802.3x, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3u, IEEE 802.1w, IEEE 802.3bt, IEEE 802.3ad, IEEE 802.3, IEEE 802.3bz, IEEE 802.3at, IEEE 802.1p, IEEE 802.3ae, IEEE 802.1s
  • Obsługa sieci VLAN: Tak
  • Prędkość transferu danych przez Ethernet LAN: 10,100,1000,2500,10000 Mbit/s
  • Funkcje wirtualnej sieci LAN: Stacked VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Tagged VLAN, Port-based VLAN
  • Półdupleks: Tak
  • Trasy IPv6: 48
  • Agregator połączenia: Tak
  • Kontrola wzrostu natężenia ruchu: Tak
  • Podpora kontroli przepływu: Tak
  • Trasy IPv4: 48
  • Obsługa 10G: Tak
  • Dublowanie portów: Tak
  • Protokół drzewa rozpinającego: Tak
  • Limit częstotliwości: Tak
  • Blokowanie head-of-line (HOL): Tak
  • Wielkość pamięci flash: 32 MB
  • Pojemność pamięci wewnętrznej: 256 MB
  • Typ pamięci: DRAM
  • Głębokość opakowania: 440 mm
  • Waga wraz z opakowaniem: 6,1 kg
  • Wysokość opakowania: 100 mm
  • Szerokość opakowania: 528 mm
  • Przewody: Prąd przemienny
  • Skrócona instrukcja obsługi: Tak
  • Zestaw do montażu haków: Tak
  • Certyfikaty zgodności: Federalna Komisja Łączności (FCC), RoHS, CE
  • Protokoły zarządzające: SNMP v1/v2c/v3
  • Funkcje IPv4 i IPv6: IPv6 tracert, IPv6 ping, IPv4/IPv6 access-control list (ACL), IPv6 portal
  • Protokół rejestracji GARP VLAN (GVRP): Tak
  • Port konsoli: RJ-45/Micro-USB
  • Podstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500)
  • Ilość portów 2,5G Ethernet (miedź): 24
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • Ilość slotów Modułu SFP+: 4
  • Zgodny z Jumbo Frames: Tak
  • Przepustowość rutowania/przełączania: 200 Gbit/s
  • Store-and-forward: Tak
  • Wielkość tabeli adresów: 32000 wejścia
  • Liczba kolejek: 8
  • Trasa statyczna: Tak
  • Pamięci bufora pakietów: 16 MB
  • Prędkość przekazywania: 148,8 Mpps
  • Rozszerzenie Jumbo Frames: 9000
  • Liczba tras statycznych: 48
  • Ilość interfejsów IP: 32
  • Obsługa PoE: Tak
  • Całkowita Power over Ethernet (PoE) budżetu: 500 W
  • Power over Ethernet Plus (PoE +) ilość portów: 16
  • Ilość portów Power over Ethernet 4PPoE (PoE++): 8
  • Multicast Listener Discovery (MLD) snooping: MLD v1/v2
  • Obsługa Multicast: Tak
  • Zgodność z zasadami zrównoważonego rozwoju: Tak

Specyfikacja:

Konstrukcja:

  • Możliwości montowania w stelażu: Tak
  • Układ: 1U
  • Liczba wentylatorów: 3 wentylatory
  • Kolor produktu: Czarny
  • Diody LED: Tak
  • Wsparcie wentylatorów nadmiarowych: Tak

Moc:

  • Obsługa zasilania zapasowego (RPS): Tak
  • Napięcie wejściowe AC: 100 - 240 V
  • Zasilacz dołączony: Tak
  • Częstotliwość wejściowa AC: 50/60 Hz
  • Pobór mocy (max): 629,1 W
  • Źródło zasilania: AC/PoE

Waga i rozmiary:

  • Głębokość produktu: 330 mm
  • Szerokość produktu: 440 mm
  • Wysokość produktu: 44 mm

Ochrona:

  • Szyfrowanie / bezpieczeństwo: HTTPS, SSH, SSH-2, SSL/TLS
  • Ochrona hasłem: Tak
  • obsługuje SSH/SSL: Tak
  • Lista kontrolna dostępu (ACL): Tak
  • Statyczna ochrona portu: Tak
  • Funkcje DHCP: DHCPv6 snooping, DHCP relay, DHCP snooping, DHCPv6 client, DHCP client, DHCP server
  • Uwierzetylnianie: Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
  • zabezpieczenie przed wejściem w pętlę: Tak
  • IGMP snooping: Tak
  • Wiązanie adresów IP-MAC-Port: Tak
  • Filtrowanie BPDU / Ochrona: Tak
  • Algorytmy planowania kolejki: SP, WRR+SP, Weighted Round Robin (WRR)
  • Typ uwierzytelniania: AAA, IEEE 802.1x, RADIUS, TACACS+

Cechy zarządzania:

  • Obsługa jakość serwisu (QoS): Tak
  • Zarządzanie przez stronę www: Tak
  • Obsługa MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Typ przełącznika: Zarządzany
  • Warstwa przełącznika: L2+
  • Raport zdarzeń systemowych: Tak
  • Konfigurowanie ustawień lokalizacji (CLI): Tak
  • Zarządzany w chmurze: Tak
  • Inspekcja ARP: Tak

Warunki pracy:

  • Dopuszczalna wilgotność względna: 5 - 90%
  • Zakres wilgotności względnej: 10 - 90%
  • Zakres temperatur (eksploatacja): 0 - 40 °C
  • Zakres temperatur (przechowywanie): -40 - 70 °C
  • Emisja ciepła: 2153,45 BTU/h

Sieć:

  • Pełny dupleks: Tak
  • Standardy komunikacyjne: IEEE 802.3z, IEEE 802.1x, IEEE 802.3af, IEEE 802.3x, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3u, IEEE 802.1w, IEEE 802.3bt, IEEE 802.3ad, IEEE 802.3, IEEE 802.3bz, IEEE 802.3at, IEEE 802.1p, IEEE 802.3ae, IEEE 802.1s
  • Obsługa sieci VLAN: Tak
  • Prędkość transferu danych przez Ethernet LAN: 10,100,1000,2500,10000 Mbit/s
  • Funkcje wirtualnej sieci LAN: Stacked VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Tagged VLAN, Port-based VLAN
  • Półdupleks: Tak
  • Trasy IPv6: 48
  • Agregator połączenia: Tak
  • Kontrola wzrostu natężenia ruchu: Tak
  • Podpora kontroli przepływu: Tak
  • Trasy IPv4: 48
  • Obsługa 10G: Tak
  • Dublowanie portów: Tak
  • Protokół drzewa rozpinającego: Tak
  • Limit częstotliwości: Tak
  • Blokowanie head-of-line (HOL): Tak

Wydajność:

  • Wielkość pamięci flash: 32 MB
  • Pojemność pamięci wewnętrznej: 256 MB
  • Typ pamięci: DRAM

Dane opakowania:

  • Głębokość opakowania: 440 mm
  • Waga wraz z opakowaniem: 6,1 kg
  • Wysokość opakowania: 100 mm
  • Szerokość opakowania: 528 mm

Zawartość opakowania:

  • Przewody: Prąd przemienny
  • Skrócona instrukcja obsługi: Tak
  • Zestaw do montażu haków: Tak

Certyfikaty:

  • Certyfikaty zgodności: Federalna Komisja Łączności (FCC), RoHS, CE

Protokoły:

  • Protokoły zarządzające: SNMP v1/v2c/v3
  • Funkcje IPv4 i IPv6: IPv6 tracert, IPv6 ping, IPv4/IPv6 access-control list (ACL), IPv6 portal
  • Protokół rejestracji GARP VLAN (GVRP): Tak

Porty i interfejsy:

  • Port konsoli: RJ-45/Micro-USB
  • Podstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500)
  • Ilość portów 2,5G Ethernet (miedź): 24
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • Ilość slotów Modułu SFP+: 4

Przesyłanie danych:

  • Zgodny z Jumbo Frames: Tak
  • Przepustowość rutowania/przełączania: 200 Gbit/s
  • Store-and-forward: Tak
  • Wielkość tabeli adresów: 32000 wejścia
  • Liczba kolejek: 8
  • Trasa statyczna: Tak
  • Pamięci bufora pakietów: 16 MB
  • Prędkość przekazywania: 148,8 Mpps
  • Rozszerzenie Jumbo Frames: 9000
  • Liczba tras statycznych: 48
  • Ilość interfejsów IP: 32

Zasilanie przez sieć Ethernet (PoE):

  • Obsługa PoE: Tak
  • Całkowita Power over Ethernet (PoE) budżetu: 500 W
  • Power over Ethernet Plus (PoE +) ilość portów: 16
  • Ilość portów Power over Ethernet 4PPoE (PoE++): 8

Funkcje Multicast:

  • Multicast Listener Discovery (MLD) snooping: MLD v1/v2
  • Obsługa Multicast: Tak

Zrównoważony rozwój:

  • Zgodność z zasadami zrównoważonego rozwoju: Tak

Informacje handlowe

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce Cookies.
Nie pokazuj więcej tego komunikatu