PolskiAngielski
Schowek 0
Twój schowek jest pusty
Koszyk 0
Twój koszyk jest pusty ...
Strona główna » IT » Komunikacja i łączność » Switch-e » Switch PLANET IGS-20160HPT 16xPoE 2xSFP
Switch PLANET IGS-20160HPT 16xPoE 2xSFP

Switch PLANET IGS-20160HPT 16xPoE 2xSFP

Dostępność: Aktualnie niedostępny

Czas wysyłki: 6 dni

Koszt wysyłki: od 20,00 zł

Numer katalogowy: KILPLASWI0037

Kod producenta: IGS-20160HPT

Kod EAN: 4711605281751

PKWiU: 26.30.23.0

Waga: 1,86 kg

Cena: 4 247,50 zł

PayPo

Chwilowo niedostępny
Powiadom mnie o dostępności

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
  • Możliwość montażu na ścianie: Tak
  • Montaż DIN na szynie: Tak
  • Przycisk reset: Tak
  • Możliwości montowania w stelażu: Nie
  • Materiał obudowy: Aluminium
  • Bezpieczeństwo: IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
  • Kolor produktu: Biały, Niebieski
  • Diody LED: Działanie, PoE, Zasilanie, Link, Pierścień, Awaria prądu
  • Stopień ochrony IP: IP30
  • Napięcie wejściowe DC: 48 - 56 V
  • Waga produktu: 1,55 kg
  • Wysokość produktu: 152 mm
  • Szerokość produktu: 86 mm
  • Głębokość produktu: 107 mm
  • Szyfrowanie / bezpieczeństwo: SNMP, 128-bit SSL, SSH
  • Lista kontrolna dostępu (ACL): Tak
  • IGMP snooping: Tak
  • Warstwa przełącznika: L2/L3
  • Obsługa MIB: RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
  • Obsługa jakość serwisu (QoS): Tak
  • Typ przełącznika: Zarządzany
  • Zakres temperatur (eksploatacja): -40 - 75 °C
  • Zakres wilgotności względnej: 5 - 95%
  • Zakres temperatur (przechowywanie): -40 - 85 °C
  • Dopuszczalna wilgotność względna: 5 - 95%
  • Emisja ciepła: 123 BTU/h
  • Standardy komunikacyjne: IEEE 802.1D, IEEE 802.3ad, IEEE 802.1ab, IEEE 802.3ab, IEEE 802.3at, IEEE 802.1p, IEEE 802.3z, IEEE 802.1Q, IEEE 802.3ah, IEEE 802.3af, IEEE 802.3x, IEEE 802.1x, IEEE 802.1s, IEEE 802.3, IEEE 802.1ad, IEEE 802.3u, IEEE 802.1w
  • Pełny dupleks: Tak
  • Obsługa 10G: Nie
  • Technologia okablowania Copper Ethernet: 1000BASE-T, 100BASE-T, 10BASE-T
  • Tabela adresów IP: 8
  • Funkcje wirtualnej sieci LAN: Private VLAN, Stacked VLAN, Tagged VLAN, Port-based VLAN, Protocol-based VLAN
  • Pozycja routingu: 32
  • przekierowywanie IP: Tak
  • Liczba VLANs: 255
  • Agregator połączenia: Tak
  • Dublowanie portów: Tak
  • Obsługa sieci VLAN: Tak
  • Auto-Negocjacja: Tak
  • Podpora kontroli przepływu: Tak
  • Maksymalna szybkość przesyłania danych: 1000 Mbit/s
  • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 18
  • Liczba zainstalowanych modułów SFP: 2
  • Blokowanie portu terminala: Tak
  • Kod zharmonizowanego systemu (HS): 85176990
  • Rozszerzenie Jumbo Frames: 10000
  • Wielkość tabeli adresów: 32000 wejścia
  • Liczba lini: 4
  • Zgodny z Jumbo Frames: Tak
  • Store-and-forward: Tak
  • Przepustowość: 34,2 Mpps
  • Pamięci bufora pakietów: 4 MB
  • Przepustowość rutowania/przełączania: 46 Gbit/s
  • Całkowita Power over Ethernet (PoE) budżetu: 320 W
  • Zasilanie przez Ethernet (PoE) zakres napięcia: 48 - 56 V
  • Obsługa PoE: Tak
  • Ilość portów Fast Ethernet (PoE): 16
  • Tablica adresów MAC (multicast): 4094 wejścia
  • Liczba grup multiemisji filtrowanych: 255
  • Obsługa Multicast: Tak
  • Ostrzeżenia: Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania., Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie., Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
  • Technologia okablowania Fiber Ethernet: 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑BX

Specyfikacja:

Konstrukcja:

  • Możliwość montażu na ścianie: Tak
  • Montaż DIN na szynie: Tak
  • Przycisk reset: Tak
  • Możliwości montowania w stelażu: Nie
  • Materiał obudowy: Aluminium
  • Bezpieczeństwo: IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
  • Kolor produktu: Biały, Niebieski
  • Diody LED: Działanie, PoE, Zasilanie, Link, Pierścień, Awaria prądu
  • Stopień ochrony IP: IP30

Moc:

  • Napięcie wejściowe DC: 48 - 56 V

Waga i rozmiary:

  • Waga produktu: 1,55 kg
  • Wysokość produktu: 152 mm
  • Szerokość produktu: 86 mm
  • Głębokość produktu: 107 mm

Ochrona:

  • Szyfrowanie / bezpieczeństwo: SNMP, 128-bit SSL, SSH
  • Lista kontrolna dostępu (ACL): Tak
  • IGMP snooping: Tak

Cechy zarządzania:

  • Warstwa przełącznika: L2/L3
  • Obsługa MIB: RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
  • Obsługa jakość serwisu (QoS): Tak
  • Typ przełącznika: Zarządzany

Warunki pracy:

  • Zakres temperatur (eksploatacja): -40 - 75 °C
  • Zakres wilgotności względnej: 5 - 95%
  • Zakres temperatur (przechowywanie): -40 - 85 °C
  • Dopuszczalna wilgotność względna: 5 - 95%
  • Emisja ciepła: 123 BTU/h

Sieć:

  • Standardy komunikacyjne: IEEE 802.1D, IEEE 802.3ad, IEEE 802.1ab, IEEE 802.3ab, IEEE 802.3at, IEEE 802.1p, IEEE 802.3z, IEEE 802.1Q, IEEE 802.3ah, IEEE 802.3af, IEEE 802.3x, IEEE 802.1x, IEEE 802.1s, IEEE 802.3, IEEE 802.1ad, IEEE 802.3u, IEEE 802.1w
  • Pełny dupleks: Tak
  • Obsługa 10G: Nie
  • Technologia okablowania Copper Ethernet: 1000BASE-T, 100BASE-T, 10BASE-T
  • Tabela adresów IP: 8
  • Funkcje wirtualnej sieci LAN: Private VLAN, Stacked VLAN, Tagged VLAN, Port-based VLAN, Protocol-based VLAN
  • Pozycja routingu: 32
  • przekierowywanie IP: Tak
  • Liczba VLANs: 255
  • Agregator połączenia: Tak
  • Dublowanie portów: Tak
  • Obsługa sieci VLAN: Tak
  • Auto-Negocjacja: Tak
  • Podpora kontroli przepływu: Tak

Wydajność:

  • Maksymalna szybkość przesyłania danych: 1000 Mbit/s

Porty i interfejsy:

  • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 18
  • Liczba zainstalowanych modułów SFP: 2

Pozostałe funkcje:

  • Blokowanie portu terminala: Tak

Dane logistyczne:

  • Kod zharmonizowanego systemu (HS): 85176990

Przesyłanie danych:

  • Rozszerzenie Jumbo Frames: 10000
  • Wielkość tabeli adresów: 32000 wejścia
  • Liczba lini: 4
  • Zgodny z Jumbo Frames: Tak
  • Store-and-forward: Tak
  • Przepustowość: 34,2 Mpps
  • Pamięci bufora pakietów: 4 MB
  • Przepustowość rutowania/przełączania: 46 Gbit/s

Zasilanie przez sieć Ethernet (PoE):

  • Całkowita Power over Ethernet (PoE) budżetu: 320 W
  • Zasilanie przez Ethernet (PoE) zakres napięcia: 48 - 56 V
  • Obsługa PoE: Tak
  • Ilość portów Fast Ethernet (PoE): 16

Funkcje Multicast:

  • Tablica adresów MAC (multicast): 4094 wejścia
  • Liczba grup multiemisji filtrowanych: 255
  • Obsługa Multicast: Tak

Ostrzeżenie bezpieczeństwa:

  • Ostrzeżenia: Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania., Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie., Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Światłowód:

  • Technologia okablowania Fiber Ethernet: 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑BX

Informacje handlowe

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
ostatnio oglądane produkty
Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce Cookies.
Nie pokazuj więcej tego komunikatu