PolskiAngielski
Schowek 0
Twój schowek jest pusty
Koszyk 0
Twój koszyk jest pusty ...
Strona główna » Inteligentny Dom Firma » VoIP » Telefony i bramki VoIP » Yealink SIP-T58W Telefon z kamerą
Yealink SIP-T58W Telefon z kamerą

Yealink SIP-T58W Telefon z kamerą

Dostępność: Aktualnie niedostępny

Czas wysyłki: 6 dni

Koszt wysyłki: od 20,00 zł

Numer katalogowy: VOIYEATEL0105

Kod producenta: 1301112

Kod EAN: 6938818307674

PKWiU: 26.30.23.0

Cena: 1 419,59 zł

PayPo

Chwilowo niedostępny
Powiadom mnie o dostępności

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
  • Typ słuchawki: Zestaw słuchawkowy przewodowy
  • Możliwość montażu na ścianie: Tak
  • Kolor produktu: Szary
  • Typ produktu: Telefon IP
  • Obsługa PoE: Tak
  • Waga produktu: 9,16 kg
  • Wysokość produktu: 239 mm
  • Waga wraz z opakowaniem: 9,86 kg
  • Szerokość opakowania: 324 mm
  • Głębokość produktu: 220 mm
  • Wysokość opakowania: 128 mm
  • Szerokość produktu: 259,4 mm
  • Głębokość opakowania: 293 mm
  • Liczba przycisków klawiatury: 27
  • Liczba klawiszy funkcyjnych: 7
  • Zintegrowana poczta głosowa: Tak
  • Zakres temperatur (eksploatacja): 0 - 40 °C
  • Zakres wilgotności względnej: 10 - 95%
  • Wersja Bluetooth: 4.2
  • Typ interfejsu Ethernet LAN: Gigabit Ethernet
  • Wi-Fi: Tak
  • Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Obsługa jakość serwisu (QoS): Tak
  • Bluetooth: Tak
  • Szyfrowanie / bezpieczeństwo: WPA3, 256-bit AES, TLS, WPA2, HTTPS
  • Standardy komunikacyjne: IEEE 802.11b, IEEE 802.11n, IEEE 802.11a, IEEE 802.11g, IEEE 802.1x, IEEE 802.3af
  • Przewodowa sieć LAN: Tak
  • Standardy Wi- Fi: 802.11g, 802.11a, 802.11b, Wi-Fi 4 (802.11n)
  • Prędkość transferu danych przez Ethernet LAN: 1000 Mbit/s
  • Dual-Tone Multi-Frequency (DTMF) Tryby: Poza pasmem, SIP info, In-band
  • Zgodność z aparatami słuchowymi: Tak
  • Liczba dołączonych rączek: 1 szt.
  • Typ ekranu dotykowego: Pojemnościowy
  • Rozdzielczość: 1024 x 600 px
  • Typ ekranu: LCD
  • Ekran dotykowy: Tak
  • Przekątna ekranu: 7"
  • Adaptacyjny bufor jittera: Tak
  • Kodeki dźwiękowe: iLBC, G.729, G.723.1, G.729B, G.729A, G.722, G.711a, G.726
  • Redukcja hałasu: Tak
  • Głośnik: Tak
  • Automatyczna regulacja wzmocnienia (ARW): Tak
  • Wyciszenie mikrofonu: Tak
  • Ukrywanie zagubionych pakietów (PLC): Tak
  • Tłumienie hałasu (CNG): Tak
  • Wykrywanie aktywności głosowej: Tak
  • liczba portów RJ-9: 2
  • Ilość portów Ethernet LAN (RJ-45): 2
  • Liczba portów USB 2.0: 2
  • Rozdzielczość przedniej kamery: 5 Mpix
  • Kąt pola widzenia (FOV): 75°
  • Przednia kamera: Tak
  • Kod zharmonizowanego systemu (HS): 85171800
  • Rozdzielczości wideo: 1280 x 720 px
  • Sterowniki wideo: H.264 High Profile, H.264, VP8
  • Domofon: Tak
  • Numer ukryty: Tak
  • Funkcja: Tak
  • Pełny dupleks: Tak
  • Zawieszanie połączeń: Tak
  • Odrzucenie połączeń z numerów ukrytych: Tak
  • Ponowne wybieranie numeru: Tak
  • Przekazywanie połączeń: Tak
  • Funkcja 'oddzwoń': Tak
  • Odbieranie połączeń: Tak
  • Możłiwość przekazywania połączenia: Tak
  • Połączenie oczekujące: Tak
  • Możliwośc rozmowy konferencyjnej: Tak
  • Nazwa i identyfikacja dzwoniącego: Tak
  • Pojemność książki telefonicznej: 1000 wejścia
  • Prędkość wybierania numeru: Tak
  • Automatyczna sekretarka: Tak
  • Wskaźnik nieodczytanych wiadomości (MWI): Tak
  • Połączenia oczekujące: Tak

Specyfikacja:

Konstrukcja:

  • Typ słuchawki: Zestaw słuchawkowy przewodowy
  • Możliwość montażu na ścianie: Tak
  • Kolor produktu: Szary
  • Typ produktu: Telefon IP

Moc:

  • Obsługa PoE: Tak

Waga i rozmiary:

  • Waga produktu: 9,16 kg
  • Wysokość produktu: 239 mm
  • Waga wraz z opakowaniem: 9,86 kg
  • Szerokość opakowania: 324 mm
  • Głębokość produktu: 220 mm
  • Wysokość opakowania: 128 mm
  • Szerokość produktu: 259,4 mm
  • Głębokość opakowania: 293 mm

Cechy zarządzania:

  • Liczba przycisków klawiatury: 27
  • Liczba klawiszy funkcyjnych: 7
  • Zintegrowana poczta głosowa: Tak

Warunki pracy:

  • Zakres temperatur (eksploatacja): 0 - 40 °C
  • Zakres wilgotności względnej: 10 - 95%

Sieć:

  • Wersja Bluetooth: 4.2
  • Typ interfejsu Ethernet LAN: Gigabit Ethernet
  • Wi-Fi: Tak
  • Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Obsługa jakość serwisu (QoS): Tak
  • Bluetooth: Tak
  • Szyfrowanie / bezpieczeństwo: WPA3, 256-bit AES, TLS, WPA2, HTTPS
  • Standardy komunikacyjne: IEEE 802.11b, IEEE 802.11n, IEEE 802.11a, IEEE 802.11g, IEEE 802.1x, IEEE 802.3af
  • Przewodowa sieć LAN: Tak
  • Standardy Wi- Fi: 802.11g, 802.11a, 802.11b, Wi-Fi 4 (802.11n)
  • Prędkość transferu danych przez Ethernet LAN: 1000 Mbit/s

Wydajność:

  • Dual-Tone Multi-Frequency (DTMF) Tryby: Poza pasmem, SIP info, In-band
  • Zgodność z aparatami słuchowymi: Tak

Zawartość opakowania:

  • Liczba dołączonych rączek: 1 szt.

Wyświetlacz:

  • Typ ekranu dotykowego: Pojemnościowy
  • Rozdzielczość: 1024 x 600 px
  • Typ ekranu: LCD
  • Ekran dotykowy: Tak
  • Przekątna ekranu: 7"

Audio:

  • Adaptacyjny bufor jittera: Tak
  • Kodeki dźwiękowe: iLBC, G.729, G.723.1, G.729B, G.729A, G.722, G.711a, G.726
  • Redukcja hałasu: Tak
  • Głośnik: Tak
  • Automatyczna regulacja wzmocnienia (ARW): Tak
  • Wyciszenie mikrofonu: Tak
  • Ukrywanie zagubionych pakietów (PLC): Tak
  • Tłumienie hałasu (CNG): Tak
  • Wykrywanie aktywności głosowej: Tak

Porty i interfejsy:

  • liczba portów RJ-9: 2
  • Ilość portów Ethernet LAN (RJ-45): 2
  • Liczba portów USB 2.0: 2

Kamera:

  • Rozdzielczość przedniej kamery: 5 Mpix
  • Kąt pola widzenia (FOV): 75°
  • Przednia kamera: Tak

Dane logistyczne:

  • Kod zharmonizowanego systemu (HS): 85171800

Video:

  • Rozdzielczości wideo: 1280 x 720 px
  • Sterowniki wideo: H.264 High Profile, H.264, VP8

Funkcje telefonu:

  • Domofon: Tak
  • Numer ukryty: Tak
  • Funkcja: Tak
  • Pełny dupleks: Tak
  • Zawieszanie połączeń: Tak
  • Odrzucenie połączeń z numerów ukrytych: Tak
  • Ponowne wybieranie numeru: Tak
  • Przekazywanie połączeń: Tak
  • Funkcja 'oddzwoń': Tak
  • Odbieranie połączeń: Tak
  • Możłiwość przekazywania połączenia: Tak
  • Połączenie oczekujące: Tak
  • Możliwośc rozmowy konferencyjnej: Tak
  • Nazwa i identyfikacja dzwoniącego: Tak
  • Pojemność książki telefonicznej: 1000 wejścia
  • Prędkość wybierania numeru: Tak
  • Automatyczna sekretarka: Tak
  • Wskaźnik nieodczytanych wiadomości (MWI): Tak
  • Połączenia oczekujące: Tak

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
ostatnio oglądane produkty
Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce Cookies.
Nie pokazuj więcej tego komunikatu