PolskiAngielski
Schowek 0
Twój schowek jest pusty
Koszyk 0
Twój koszyk jest pusty ...
Strona główna » Inteligentny Dom Firma » Systemy Domofonowe » Monitory » Monitor wideodomofonu AKUVOX C313W-2
Monitor wideodomofonu AKUVOX C313W-2products/hurton/HUR-41412_1.jpgproducts/hurton/HUR-41412_2.jpgproducts/hurton/HUR-41412_3.jpgproducts/hurton/HUR-41412_4.jpg
Monitor wideodomofonu AKUVOX C313W-2
products/hurton/HUR-41412_1.jpg
products/hurton/HUR-41412_2.jpg
products/hurton/HUR-41412_3.jpg
products/hurton/HUR-41412_4.jpg
Nowość

Monitor wideodomofonu AKUVOX C313W-2

Koszt wysyłki: od 20,00 zł

Numer katalogowy: HUR-41412

Kod producenta: C313W-2

Kod EAN: 6933964802240

Waga: 0,50 kg

Cena: 375,73 zł

PayPo
Przed zakupem produktu wybierz wymagane opcje.
Ilość:
-+
szt.
Dodaj do koszyka

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)

Monitor wideodomofonu AKUVOX C313W-2

Model: C313W-2

Monitor wideodomofonowy dwużyłowy Akuvox C313W-2 z systemem Linux - najważniejsze cechy:

  • Doskonałe rozwiązanie do inwestycji deweloperskich
  • Akuvox C313W-2 to monitor wideodomofonowy z systemem Linux, umożliwiający audio- i wideokomunikację z domofonami poprzez protokół SIP 2.0
  • Monitor dwużyłowy
  • Ekran dotykowy pojemnościowy 7"
  • Krystalicznie czysty dźwięk
  • Wysoka jakość obrazu
  • Możliwość integracji z różnymi systemami firm trzecich, takimi jak kamery IP oraz czujniki alarmowe
  • Intuicyjny interfejs
  • Kontrola przez aplikacje mobilne

Specyfikacja techniczna i dane monitora Akuvox C313W-2:

  • Panel przedni: plastik
  • RAM / ROM: 64MB / 128MB
  • Wyświetlacz: 7-calowy TFT LCD
  • Ekran: 7-calowy, pojemnościowy ekran dotykowy
  • Wi-Fi: IEEE802.11 b/g/n, @2.4GHz
  • Bluetooth: tak
  • Port RS485: obsługiwany
  • Wyjście przekaźnika: 1
  • Wejście dzwonka: 1
  • Wejścia/wyjścia: 8
  • Ultraczysty, stylowy wygląd
  • Cienki profil i niewielkie rozmiary
  • Tryb oszczędzania energii: tak
  • Dwukierunkowa komunikacja audio z innymi jednostkami w sieci IP 2-przewodowej
  • Zasilany przez NS-2 lub źródło zewnętrzne
  • Super długi dystans transmisji za pomocą kabla 2-przewodowego
  • Montaż: w amerykańskich lub europejskich puszce elektrycznej
  • Mikrofon: 58dB
  • Głośnik: 4Ω / 2W
  • Porty 2-przewodowe: 2 pary
  • Porty Ethernet: 1xRJ45, 10/100Mbps adaptacyjne
  • Złącze 48V DC (jeśli nie jest używane NS-2)
  • Montaż na ścianie lub na biurku
  • Wymiary: 200,2x132,2x27,2mm
  • Wilgotność pracy: 10~90%
  • Temperatura pracy: -10°C ~ +45°C
  • Temperatura przechowywania: -20°C ~ +70°C
  • Rozdzielczość: 800x480
  • Kontrast: 500:1
  • Jasność: 220 cd/m²
  • Kąt widzenia: 50° w lewo, 50° w prawo, 40° w górę, 50° w dół
  • Protokół SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Kodeki audio w pasmach wąskopasmowych: G.711a, G.711μ, G.729
  • Kodek audio w pasmach szerokopasmowych: G.722
  • DTMF: DTMF poza pasmem (RFC2833), SIP Info
  • Anulowanie echa
  • Obsługiwane protokoły: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • Tworzenie kopii zapasowych / przywracanie konfiguracji
  • Formaty strumieniowania: H.264

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
ostatnio oglądane produkty
Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce Cookies.
Nie pokazuj więcej tego komunikatu