PolskiAngielski
Schowek 0
Twój schowek jest pusty
Koszyk 0
Twój koszyk jest pusty ...
Strona główna » IT » Komunikacja i łączność » Switch-e » 12-portowy inteligentny przełącznik sieciowy TRENDnet 10G
12-portowy inteligentny przełącznik sieciowy TRENDnet 10Gaction/W1J3t693w0E0j1G7l9B217s0U2B9l571.jpgaction/J4A425S8c0M081o7Q942M7w0o2s9I5b1.jpgaction/img_137b37730ee55eb8f9ab2ef4c55d79bf.jpg
12-portowy inteligentny przełącznik sieciowy TRENDnet 10G
action/W1J3t693w0E0j1G7l9B217s0U2B9l571.jpg
action/J4A425S8c0M081o7Q942M7w0o2s9I5b1.jpg
action/img_137b37730ee55eb8f9ab2ef4c55d79bf.jpg
Nowość

12-portowy inteligentny przełącznik sieciowy TRENDnet 10G

Dostępność: Aktualnie niedostępny

Czas wysyłki: 8 dni

Koszt wysyłki: od 20,00 zł

Numer katalogowy: WLONONWCRSJAW

Kod producenta: 496043

Kod EAN: 0710931140897

Waga: 2,39 kg

Cena: 2 025,80 zł

PayPo

Chwilowo niedostępny
Powiadom mnie o dostępności

dodaj do schowka

  • Opis produktu
  • Recenzje produktu (0)
  • Liczba wentylatorów: 1 wentylator
  • Diody LED: Tak
  • Materiał obudowy: Metal
  • Możliwości montowania w stelażu: Tak
  • Kolor produktu: Czarny
  • Możliwość sztaplowania: Tak
  • Układ: 1U
  • Szerokość produktu: 325 mm
  • Głębokość produktu: 230 mm
  • Waga produktu: 1,96 kg
  • Wysokość produktu: 44 mm
  • Lista kontrolna dostępu (ACL): Tak
  • Wiązanie adresów IP-MAC-Port: Tak
  • zabezpieczenie przed wejściem w pętlę: Tak
  • Warstwa przełącznika: L2/L3/L4
  • Zarządzanie przez stronę www: Tak
  • Typ przełącznika: Zarządzany
  • Obsługa jakość serwisu (QoS): Tak
  • Obsługa MIB: RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
  • Zakres temperatur (eksploatacja): 0 - 50 °C
  • Zakres wilgotności względnej: 0 - 90%
  • przekierowywanie IP: Tak
  • Standardy komunikacyjne: IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3az, IEEE 802.3at, IEEE 802.1D, IEEE 802.1ab, IEEE 802.3z, IEEE 802.3af, IEEE 802.3x, IEEE 802.1x, IEEE 802.1s, IEEE 802.3bz, IEEE 802.1w, IEEE 802.1p, IEEE 802.3ae, IEEE 802.3ad
  • Protokół drzewa rozpinającego: Tak
  • Dublowanie portów: Tak
  • Blokowanie head-of-line (HOL): Tak
  • Obsługa sieci VLAN: Tak
  • Liczba VLANs: 256
  • Obsługa 10G: Tak
  • Pełny dupleks: Tak
  • Agregator połączenia: Tak
  • Poziom hałasu: 39 dB
  • MTBF (Średni okres międzyawaryjny): 53900 h
  • Funkcje IPv4 i IPv6: IPv4/IPv6 access-control list (ACL)
  • Protokoły zarządzające: HTTP/HTTPS
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • Ilość portów 10G Ethernet (miedź): 8
  • Liczba zainstalowanych modułów SFP+: 4
  • Podstawowe przełączania Ethernet RJ-45 porty typ: 10G Ethernet (100/1000/10000)
  • Ilość interfejsów IP: 6
  • Prędkość przekazywania: 178,56 Mpps
  • Rozszerzenie Jumbo Frames: 1
  • Pamięci bufora pakietów: 16 MB
  • Trasa statyczna: Tak
  • Przepustowość rutowania/przełączania: 240 Gbit/s
  • Zgodny z Jumbo Frames: Tak
  • Wielkość tabeli adresów: 32000 wejścia
  • Tablica adresów MAC (multicast): 256 wejścia
  • Multicast Listener Discovery (MLD) snooping: v1, v2
  • Obsługa Multicast: Tak

Specyfikacja:

Konstrukcja:

  • Liczba wentylatorów: 1 wentylator
  • Diody LED: Tak
  • Materiał obudowy: Metal
  • Możliwości montowania w stelażu: Tak
  • Kolor produktu: Czarny
  • Możliwość sztaplowania: Tak
  • Układ: 1U

Waga i rozmiary:

  • Szerokość produktu: 325 mm
  • Głębokość produktu: 230 mm
  • Waga produktu: 1,96 kg
  • Wysokość produktu: 44 mm

Ochrona:

  • Lista kontrolna dostępu (ACL): Tak
  • Wiązanie adresów IP-MAC-Port: Tak
  • zabezpieczenie przed wejściem w pętlę: Tak

Cechy zarządzania:

  • Warstwa przełącznika: L2/L3/L4
  • Zarządzanie przez stronę www: Tak
  • Typ przełącznika: Zarządzany
  • Obsługa jakość serwisu (QoS): Tak
  • Obsługa MIB: RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB

Warunki pracy:

  • Zakres temperatur (eksploatacja): 0 - 50 °C
  • Zakres wilgotności względnej: 0 - 90%

Sieć:

  • przekierowywanie IP: Tak
  • Standardy komunikacyjne: IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3az, IEEE 802.3at, IEEE 802.1D, IEEE 802.1ab, IEEE 802.3z, IEEE 802.3af, IEEE 802.3x, IEEE 802.1x, IEEE 802.1s, IEEE 802.3bz, IEEE 802.1w, IEEE 802.1p, IEEE 802.3ae, IEEE 802.3ad
  • Protokół drzewa rozpinającego: Tak
  • Dublowanie portów: Tak
  • Blokowanie head-of-line (HOL): Tak
  • Obsługa sieci VLAN: Tak
  • Liczba VLANs: 256
  • Obsługa 10G: Tak
  • Pełny dupleks: Tak
  • Agregator połączenia: Tak

Wydajność:

  • Poziom hałasu: 39 dB
  • MTBF (Średni okres międzyawaryjny): 53900 h

Protokoły:

  • Funkcje IPv4 i IPv6: IPv4/IPv6 access-control list (ACL)
  • Protokoły zarządzające: HTTP/HTTPS

Porty i interfejsy:

  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • Ilość portów 10G Ethernet (miedź): 8
  • Liczba zainstalowanych modułów SFP+: 4
  • Podstawowe przełączania Ethernet RJ-45 porty typ: 10G Ethernet (100/1000/10000)

Przesyłanie danych:

  • Ilość interfejsów IP: 6
  • Prędkość przekazywania: 178,56 Mpps
  • Rozszerzenie Jumbo Frames: 1
  • Pamięci bufora pakietów: 16 MB
  • Trasa statyczna: Tak
  • Przepustowość rutowania/przełączania: 240 Gbit/s
  • Zgodny z Jumbo Frames: Tak
  • Wielkość tabeli adresów: 32000 wejścia

Funkcje Multicast:

  • Tablica adresów MAC (multicast): 256 wejścia
  • Multicast Listener Discovery (MLD) snooping: v1, v2
  • Obsługa Multicast: Tak

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.

Tylko zarejestrowani klienci mogą pisać recenzje do produktów. Jeżeli posiadasz konto w naszym sklepie zaloguj się na nie, jeżeli nie załóż bezpłatne konto i napisz recenzję.

Pozostałe produkty z kategorii
ostatnio oglądane produkty
Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce Cookies.
Nie pokazuj więcej tego komunikatu